<!DOCTYPE html>
<html>
<head>
<meta content='text/html; charset=utf-8' http-equiv='Content-Type'>
<meta content='Происшествия, общество, происшествия, скорая, дети, безопасность' name='keywords'>
<meta content='Девочка умерла 2 января от бактериального менингита' name='description'>
<meta content='width=device-width, initial-scale=1' name='viewport'>

<meta content='5wGof83cDaWC2gEfSjWgrttO6ArjA38oFSOUgXaz/PM=' name='verify-v1'>
<meta content='C79A34FA81E487A33C3ECB57E0F0C0DA' name='msvalidate.01'>
<meta content='В Хакасии возбуждено уголовное дело по факту смерти ребенка в больнице' itemprop='name'>
<meta content='Девочка умерла 2 января от бактериального менингита' itemprop='description'>
<link href="http://abakan.sibnovosti.ru/pictures/0618/5493/cU82C_AkI80_thumb_fed_photo.jpg" rel="image_src" />
<meta content='http://abakan.sibnovosti.ru/pictures/0618/5493/cU82C_AkI80_thumb_fed_photo.jpg' itemprop='image'>

<link href='/favicon.ico' rel='icon' type='image/x-icon'>
<link href='/favicon.ico' rel='shortcut icon' type='image/x-icon'>
<link href='http://sibnovosti.ru/news/rss_all.xml' rel='alternate' title='RSS' type='application/rss+xml'>
<title>
В Хакасии возбуждено уголовное дело по факту смерти ребенка в больнице — Новости (Происшествия) / Sibnovosti.ru
</title>
<link href="/assets/main_sian-acfb5c33ddd3a65fbefa138ef3fe9b33.css" media="screen" rel="stylesheet" type="text/css" />

<script src="/assets/application-7ce9400d98eb4c0210b54b36e714b437.js" type="text/javascript"></script>
<script src="http://partner.googleadservices.com/gampad/google_service.js" type="text/javascript"></script>
<script src="//yandex.st/share/share.js" type="text/javascript"></script>
<script src="/assets/application/articles/show-7f7f3ca3d98163734a223843222872ca.js" type="text/javascript"></script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1689604-3']);
  _gaq.push(['_setDomainName', '.sibnovosti.ru']);
  _gaq.push(['_setSiteSpeedSampleRate', 10]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>
<body>
<div data-breakpoints="{&quot;top_long&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0},{&quot;size&quot;:[970,90],&quot;breakpoint&quot;:768}],&quot;top_middle&quot;:[{&quot;size&quot;:[468,90],&quot;breakpoint&quot;:0}],&quot;top_short&quot;:[{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:0}],&quot;top_additional_short&quot;:[{&quot;size&quot;:[],&quot;breakpoint&quot;:0},{&quot;size&quot;:[320,90],&quot;breakpoint&quot;:768}],&quot;sidebar&quot;:[{&quot;size&quot;:[170,245],&quot;breakpoint&quot;:0},{&quot;size&quot;:[200,300],&quot;breakpoint&quot;:992}],&quot;inner&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}],&quot;fed_narrow&quot;:[{&quot;size&quot;:[320,70],&quot;breakpoint&quot;:0},{&quot;size&quot;:[520,100],&quot;breakpoint&quot;:730}]}" id="google_banner_data_tag"></div>
<div class='banner-top'>
<div class='banner-top-wrap'>
<div id='banner_2-1'>
<div class="adunit hide banner" data-size-mapping="top_short" id="abakan_2.1_incidents"></div>
</div>
<div id='banner_2-2'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="abakan_2.2_incidents"></div>
</div>
<div id='banner_2-3'>
<div class="adunit hide banner" data-size-mapping="top_additional_short" id="abakan_2.3_incidents"></div>
</div>
</div>
</div>

<div class='navbar'>
<div class='navbar-wrap container'>
<div class='navbar-left-date'>
9 января

</div>
<div class='navbar-regions'>
<span class='region-current'>
Абакан
</span>
<ul class='list-regions'>
<li class='region-item'>
<a href="http://fed.sibnovosti.ru/" class="region-link">Россия</a>
</li>
<li class='region-item'>
<a href="http://abakan.sibnovosti.ru/" class="region-link">Абакан</a>
</li>
<li class='region-item'>
<a href="http://irkutsk.sibnovosti.ru/" class="region-link">Иркутск</a>
</li>
<li class='region-item'>
<a href="http://kem.sibnovosti.ru/" class="region-link">Кемерово</a>
</li>
<li class='region-item'>
<a href="http://krsk.sibnovosti.ru/" class="region-link">Красноярск</a>
</li>
<li class='region-item'>
<a href="http://nsk.sibnovosti.ru/" class="region-link">Новосибирск</a>
</li>
<li class='region-item'>
<a href="http://omsk.sibnovosti.ru/" class="region-link">Омск</a>
</li>
<li class='region-item'>
<a href="http://tomsk.sibnovosti.ru/" class="region-link">Томск</a>
</li>
<li class='region-item'>
<a href="http://kyzyl.sibnovosti.ru/" class="region-link">Кызыл</a>
</li>
<li class='region-item'>
<a href="http://chita.sibnovosti.ru/" class="region-link">Чита</a>
</li>
<li class='region-item'>
<a href="http://sibnovosti.ru/" class="region-link">Сибирь Здесь</a>
</li>
</ul>
</div>
<div class='navbar-weather'>
<a href="/weather" class="navbar-weather-link">погода</a>
-9 &deg;C
</div>
<div class='navbar-rates'>
<a href="/about/finance" class="navbar-rates-link">курсы валют</a>
<div class="navbar-rates-type">&#36;&nbsp;<span class="navbar-rates-value">60.66</span></div>&nbsp;<div class="navbar-rates-type">&euro;&nbsp;<span class="navbar-rates-value">63.81</span></div>
</div>
<div class='navbar-right-info'>18+</div>
<div class='navbar-social'>
<div class='list-social'>
<a href="https://vk.com/sibnovostiru" class="social-link vk" target="_blank" title="Мы ВКонтакте">Вконтакте</a>
<a href="https://twitter.com/sibnovosti_ru" class="social-link tw" target="_blank" title="Мы в Twitter">Twitter</a>
<a href="https://www.facebook.com/sibnovosti.ru" class="social-link fb" target="_blank" title="Мы на Facebook">Facebook</a>
<a href="https://ok.ru/group/54782496931855" class="social-link ok" target="_blank" title="Мы в Одноклассниках">Одноклассники</a>
</div>
</div>
</div>
</div>
<div class='wrapper container'>
<div class='header'>
<div class='header-wrap'>
<a class='header-logo-link' href='/' title='Сибирское Агентство Новостей'>
<img alt='Сибирское агентство новостей' class='header-logo-image' src='/images/logo_ny.png'>
<div class='header-logo-subdomain'>
Абакан
</div>
</a>
<ul class="header-nav"><li class="header-nav-item"><a href="/article_groups" class="header-nav-link">статьи</a></li><li class="header-nav-item"><a href="/all_photo" class="header-nav-link">фоторепортажи</a></li><li class="header-nav-item"><a href="/all_video" class="header-nav-link">видеоновости</a></li><li class="header-nav-item"><a href="http://fed.sibnovosti.ru/dossiers?type=persony" class="header-nav-link">досье</a></li><li class="header-nav-item"><a href="http://krsk.sibnovosti.ru/blogs" class="header-nav-link">Блоги</a></li><li class="header-nav-item"><a href="http://afisha.sibnovosti.ru" class="header-nav-link" target="_blank">афиша</a></li></ul>
<div class='header-search'>
<form accept-charset="UTF-8" action="/main/search" class="header-search-form" id="search_form" method="get"><div style="margin:0;padding:0;display:inline"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<input class="header-search-field" id="search_options_query" name="search_options[query]" placeholder="Поиск по сайту" type="text" />
<a href="#" class="header-search-button"></a>
</form>

</div>
</div>
<div class='sib-menu'>
<ul class="sib-menu-list"><li class="sib-menu-item"><a href="/news" class="sib-menu-link_head">Новости</a></li><li class="sib-menu-item"><a href="/categories/incidents" class="sib-menu-link">Происшествия</a></li><li class="sib-menu-item"><a href="/categories/business" class="sib-menu-link">Экономика</a></li><li class="sib-menu-item"><a href="/categories/politics" class="sib-menu-link">Политика</a></li><li class="sib-menu-item"><a href="/categories/society" class="sib-menu-link">Общество</a></li><li class="sib-menu-item"><a href="/categories/science" class="sib-menu-link">Наука</a></li><li class="sib-menu-item"><a href="/categories/auto" class="sib-menu-link">Авто</a></li><li class="sib-menu-item"><a href="/categories/glamour" class="sib-menu-link">Светская жизнь</a></li><li class="sib-menu-item"><a href="/categories/culture" class="sib-menu-link">Культура</a></li><li class="sib-menu-item"><a href="http://krsk.sibnovosti.ru/travels" class="sib-menu-link">Туризм</a></li><li class="sib-menu-item"><a href="/categories/sport" class="sib-menu-link">Спорт</a></li><li class="sib-menu-item"><a href="/categories/health" class="sib-menu-link">Здоровье</a></li></ul>
<a class='js-more sib-menu-more' href='#'>...</a>
</div>
</div>
<div class='main'>
<div class='main-wrap'>
<div class='section-top'>
<h1 class='section-top-title'>
В Хакасии возбуждено уголовное дело по факту смерти ребенка в больнице
</h1>
<div class='crumbs'>
<a href="/" class="crumbs-link">Главная</a>
<span class='crumbs-text'>
Происшествия
</span>
</div>
<div class='section-top-content'>
<div class='section-top-media'>
<div class='js_photo_slider simple slider'>
<div class='slider-wrap js_frame'>
<ul class='slider-list js_slides'>
<li class='slider-item js_slide'>
<a href="/pictures/0618/5493/cU82C_AkI80.jpg" class="js_fancybox"><img alt="Cu82c_aki80_thumb_main" src="/pictures/0618/5493/cU82C_AkI80_thumb_main.jpg" />
</a></li>
</ul>
</div>
</div>

</div>

<div class='section-top-info'>
<div class='info-share'>
<div class='share-wrap' id='share-block'>

<span class='yashare-auto-init' data-yashareL10n='ru' data-yashareQuickServices='vkontakte,facebook,twitter,odnoklassniki' data-yashareTheme='counter' data-yashareType='icon'></span>
</div>

</div>
<div class='info-region'>
Абакан
</div>
<span class='info-time'>
08:59
</span>
<span class='info-date'>
9 Января 2017
</span>
<div class='info-tag_list'>
<a href="/tags/obschestvo" class="info-tag_item" rel="tag nofollow">общество</a>, <a href="/tags/proisshestviya" class="info-tag_item" rel="tag nofollow">происшествия</a>, <a href="/tags/skoraya" class="info-tag_item" rel="tag nofollow">скорая</a>, <a href="/tags/deti" class="info-tag_item" rel="tag nofollow">дети</a>, <a href="/tags/bezopasnost" class="info-tag_item" rel="tag nofollow">безопасность</a>
</div>
<div class='info-author'>
Автор: Sibnovosti.ru
</div>
<a href="/incidents/344068-v-hakasii-vozbuzhdeno-ugolovnoe-delo-po-faktu-smerti-rebenka-v-bolnitse/print" class="info-print" rel="nofollow" title="версия для печати">версия для печати
<img alt="Ico_print" src="/images/icons/ico_print.svg" />
</a><div id='js_react_app'></div>
</div>

</div>
<div class='article'>
<div class='content'>
<p>В Хакасии возбуждено уголовное дело о причинении смерти по неосторожности (часть 1 статьи 109 УК) после смерти десятилетней девочки в больнице Сорска. Об этом сообщается на сайте регионального управления Следственного комитета.</p>

<p>Девочка умерла 2 января от бактериального менингита. По версии следствия, днем 30 декабря у нее поднялась высокая температура, поэтому мать отвезла ее в участковую больницу, где медсестра поставила ей укол жаропонижающего, после чего ребенка отправили домой. На следующий день девочке стало хуже, у нее поднялась температура выше 39 градусов и началась рвота.</p>

<p>Тогда девочку снова доставили в больницу, где медсестра поставила ей три укола, чтобы снять симптомы заболевания, после чего ребенка опять отравили домой. Ночью 1 января ее состояние ухудшилось, и ее забрали в участковую больницу, откуда перевели в городскую больницу Сорска в крайне тяжелом состоянии. Несмотря на реанимационные мероприятия, 2 января она умерла.</p>

<p>СК назначил проведение судебно-медицинской экспертизы, чтобы выяснить точную причину смерти девочки. Во время расследования следствие даст правовую оценку действиям врачей и других медицинских работников, которые оказывали ей помощь.</p>


</div>
<div class='article-insert js_insert_article'>
<div class='article-insert-title'>
На эту тему
</div>
<ul class='article-insert-body'>
<li class='article-insert-item'>
<div class='article-insert-img_wrap'>
<a href="http://irkutsk.sibnovosti.ru/society/343573-irkutskiy-sk-zayavil-o-novyh-taktikah-unichtozheniya-narodonaseleniya-v-seti" class="article-insert-img_link"><img alt="Новости Абакан: Иркутский СК заявил о новых «тактиках уничтожения народонаселения» в сети" class="article-insert-img" src="/pictures/0618/5003/qNtUws3gfBA_thumb_wide.jpg" title="Новости Абакан: Иркутский СК заявил о новых «тактиках уничтожения народонаселения» в сети" /></a>
</div>
<a href="http://irkutsk.sibnovosti.ru/society/343573-irkutskiy-sk-zayavil-o-novyh-taktikah-unichtozheniya-narodonaseleniya-v-seti" class="article-insert-link" title=" Абакан, Общество: Иркутский СК заявил о новых «тактиках уничтожения народонаселения» в сети">Иркутский СК заявил о новых «тактиках уничтожения народонаселения» в сети</a>
</li>
</ul>
<div class='article-insert-promo js_insert_promo'>
<img alt="Sibnovosti.ru ВКонтакте" class="article-insert-promo-img" src="/images/logo/logo_vk_sm.png" title="Sibnovosti.ru ВКонтакте" />
Только актуальные новости в
<a class='article-insert-promo-link' href='https://vk.com/sibnovostiru' target='_blank'>группе Sibnovosti.ru</a>
ВКонтакте

</div>
</div>
<div class='block js_article_visit_counter' data-path='/articles/344068-v-hakasii-vozbuzhdeno-ugolovnoe-delo-po-faktu-smerti-rebenka-v-bolnitse/visit'></div>
</div>

</div>

<div class="adunit hide banner" data-size-mapping="inner" id="abakan_2.5_incidents"></div>
<div style='overflow:hidden; clear:both;'>
<div id='hypercomments_widget'></div>
</div>

<div class="adunit hide banner" data-size-mapping="inner" id="abakan_2.7_incidents"></div>
<div class='strip'>
<a href="/news?category=incidents" class="strip-link">Происшествия / НОВОСТИ</a>
</div>
<div class='list-sections'>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://abakan.sibnovosti.ru/incidents/343901-rukovoditel-administratsii-glavy-hakasii-podozrevaetsya-vo-vzyatochnichestve" class="section-item-img_link"><img alt="Новости Абакана: Руководитель администрации главы Хакасии подозревается во взяточничестве" class="section-item-img" height="100%" src="/pictures/0618/5315/1317252724_thumb_fed_show.jpg" title="Новости Абакана: Руководитель администрации главы Хакасии подозревается во взяточничестве" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://abakan.sibnovosti.ru/incidents/343901-rukovoditel-administratsii-glavy-hakasii-podozrevaetsya-vo-vzyatochnichestve" class="section-item-link" title="новости Абакана, Происшествия, общество, взятка">Руководитель администрации главы Хакасии подозревается во взяточничестве</a>
</h2>
<div class='section-item-date'>
29 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='343901' href='http://abakan.sibnovosti.ru/incidents/343901-rukovoditel-administratsii-glavy-hakasii-podozrevaetsya-vo-vzyatochnichestve'></a>
</span>

</div>
<div class='section-item-teaser'>
Ситуацию прокомментировал глава Хакасии Виктор Зимин

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://abakan.sibnovosti.ru/incidents/342554-v-hakasii-muzhchina-iz-revnosti-k-zhene-ubil-direktora-shkoly" class="section-item-img_link"><img alt="Новости Абакана: В Хакасии мужчина из ревности к жене убил директора школы" class="section-item-img" height="100%" src="/pictures/0618/3853/405135271_thumb_fed_show.jpg" title="Новости Абакана: В Хакасии мужчина из ревности к жене убил директора школы" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://abakan.sibnovosti.ru/incidents/342554-v-hakasii-muzhchina-iz-revnosti-k-zhene-ubil-direktora-shkoly" class="section-item-link" title="новости Абакана, Происшествия, общество, происшествия, мужчина, убийство">В Хакасии мужчина из ревности к жене убил директора школы</a>
</h2>
<div class='section-item-date'>
8 Декабря 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='342554' href='http://abakan.sibnovosti.ru/incidents/342554-v-hakasii-muzhchina-iz-revnosti-k-zhene-ubil-direktora-shkoly'></a>
</span>

</div>
<div class='section-item-teaser'>
Возбуждено уголовное дело

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://abakan.sibnovosti.ru/incidents/339943-v-hakasii-dushevnobolnoy-dushil-moloduyu-mat-na-kachelyah" class="section-item-img_link"><img alt="Новости Абакана: В Хакасии душевнобольной душил молодую мать на качелях" class="section-item-img" height="100%" src="/pictures/0618/0945/naruchniki_-_vitalij_ankov_ria_default_thumb_fed_show.jpg" title="Новости Абакана: В Хакасии душевнобольной душил молодую мать на качелях" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://abakan.sibnovosti.ru/incidents/339943-v-hakasii-dushevnobolnoy-dushil-moloduyu-mat-na-kachelyah" class="section-item-link" title="новости Абакана, Происшествия, нападение, мать, происшествия, психиатр">В Хакасии душевнобольной душил молодую мать на качелях</a>
</h2>
<div class='section-item-date'>
27 Октября 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='339943' href='http://abakan.sibnovosti.ru/incidents/339943-v-hakasii-dushevnobolnoy-dushil-moloduyu-mat-na-kachelyah'></a>
</span>

</div>
<div class='section-item-teaser'>
Мужчину подозревают в покушении на убийство

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://abakan.sibnovosti.ru/incidents/339524-v-hakasii-podrostok-dzyudoist-chut-ne-ubil-muzhchinu-odnim-udarom" class="section-item-img_link"><img alt="Новости Абакана: В Хакасии подросток-дзюдоист чуть не убил мужчину одним ударом" class="section-item-img" height="100%" src="/pictures/0618/0434/DSCN9932_thumb_fed_show.jpg" title="Новости Абакана: В Хакасии подросток-дзюдоист чуть не убил мужчину одним ударом" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://abakan.sibnovosti.ru/incidents/339524-v-hakasii-podrostok-dzyudoist-chut-ne-ubil-muzhchinu-odnim-udarom" class="section-item-link" title="новости Абакана, Происшествия, происшествия, суд, драка, спорт">В Хакасии подросток-дзюдоист чуть не убил мужчину одним ударом</a>
</h2>
<div class='section-item-date'>
21 Октября 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='339524' href='http://abakan.sibnovosti.ru/incidents/339524-v-hakasii-podrostok-dzyudoist-chut-ne-ubil-muzhchinu-odnim-udarom'></a>
</span>

</div>
<div class='section-item-teaser'>
Конфликт произошел в местном баре

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://abakan.sibnovosti.ru/incidents/338034-v-abakane-eksgibitsionist-podsteregal-na-ulitse-nesovershennoletnih-devochek" class="section-item-img_link"><img alt="Новости Абакана: В Абакане эксгибиционист подстерегал на улице несовершеннолетних девочек " class="section-item-img" height="100%" src="/pictures/0617/8718/img-20131129100735-770_thumb_fed_show.jpg" title="Новости Абакана: В Абакане эксгибиционист подстерегал на улице несовершеннолетних девочек " width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://abakan.sibnovosti.ru/incidents/338034-v-abakane-eksgibitsionist-podsteregal-na-ulitse-nesovershennoletnih-devochek" class="section-item-link" title="новости Абакана, Происшествия, происшествия, криминал, общество">В Абакане эксгибиционист подстерегал на улице несовершеннолетних девочек </a>
</h2>
<div class='section-item-date'>
26 Сентября 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='338034' href='http://abakan.sibnovosti.ru/incidents/338034-v-abakane-eksgibitsionist-podsteregal-na-ulitse-nesovershennoletnih-devochek'></a>
</span>

</div>
<div class='section-item-teaser'>
В Абакане 50-летний мужчина совершил развратные действия

</div>
</div>
</div>
</div>
<div class='section-item'>
<div class='section-item-content'>
<div class="section-item-img_sm"><a href="http://abakan.sibnovosti.ru/incidents/337893-v-hakasii-v-dtp-s-mikroavtobusom-postradali-desyat-chelovek" class="section-item-img_link"><img alt="Новости Абакана: В Хакасии в ДТП с микроавтобусом пострадали десять человек" class="section-item-img" height="100%" src="/pictures/0617/8569/avtobus_8_thumb_fed_show.png" title="Новости Абакана: В Хакасии в ДТП с микроавтобусом пострадали десять человек" width="100%" /></a></div>
<div class='section-item-text'>

<h2 class='section-item-title'>
<a href="http://abakan.sibnovosti.ru/incidents/337893-v-hakasii-v-dtp-s-mikroavtobusom-postradali-desyat-chelovek" class="section-item-link" title="новости Абакана, Происшествия, общество, происшествия, авария, дтп">В Хакасии в ДТП с микроавтобусом пострадали десять человек</a>
</h2>
<div class='section-item-date'>
22 Сентября 2016 г.
<span class='comments' style='display:none'>
<a class='article_comments_counter' data-xid='337893' href='http://abakan.sibnovosti.ru/incidents/337893-v-hakasii-v-dtp-s-mikroavtobusom-postradali-desyat-chelovek'></a>
</span>

</div>
<div class='section-item-teaser'>
От удара автобус перевернулся

</div>
</div>
</div>
</div>

</div>
<div class="adunit hide banner" data-size-mapping="inner" id="abakan_2.9_incidents"></div>
<div class="adunit hide banner" data-size-mapping="inner" id="abakan_2.11_incidents"></div>


</div>
</div>
<div class="sidebar-right" data-category="incidents" data-subdomain="abakan"></div>
<div style='clear:both;'></div>


</div>
<div class='bottom-nav'>
<div class='bottom-nav-wrap container'>
<div class='bottom-nav-left'><a href="/news/rss_for_users.xml" class="bottom-nav-rss"><img alt="Rss_45" class="bottom-nav-rss_img" src="/images/social_networks/rss_45.png" /></a></div>
<div class='bottom-nav-center'>
<a href="http://orphus.ru" class="orpho" id="orphus" target="_blank"><span class='orpho-text'>
Нашли ошибку? Выделите и нажмите
</span>
<span class='orpho-btn'>Ctrl</span>
+
<span class='orpho-btn'>Enter</span>
<img alt="Система Orphus" class="orpho-img" src="/images/orphus/line.gif" />
</a></div>
<ul class='bottom-nav-right'>
<li class='bottom-nav-item'><a href="/about/advertising" class="bottom-nav-link icon-advert">Реклама</a></li>
<li class='bottom-nav-item'><a href="/about/contacts" class="bottom-nav-link icon-contacts">Контакты</a></li>
</ul>
</div>
</div>
<div class='footer'>
<div class='footer-wrap container'>
<div class='footer-contact' itemscope='' itemtype='http://schema.org/Organization'>
<div itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <span itemprop="postalCode">660049</span>, <span itemprop="addressLocality">г. Красноярск</span>,<br />
  <span itemprop="streetAddress">ул. Дубровинского, д.100, оф. 78</span><br />
</div>
Тел./факс: <span itemprop="telephone">+7 (391) 223-78-48</span>
</div>
<div class='footer-counter'>
<div class="counter">
<noindex>
  <div class="counter_item">
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click;unitmedia" target="_blank"><img src="//counter.yadro.ru/logo;unitmedia?21.11"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
  </div>
  <div class="counter_item">
    <!--Rating@Mail.ru logo-->
    <a target="_top" href="http://top.mail.ru/jump?from=986865">
    <img src="http://de.c0.bf.a0.top.mail.ru/counter?id=986865;t=210;l=1" 
    border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a>
    <!--// Rating@Mail.ru logo-->
    
    
  </div>
<!--Openstat-->
<span id="openstat2274494"></span>
<script type="text/javascript">
var openstat = { counter: 2274494, next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->
</noindex>
</div>
</div>
<div class='footer-text'>
<p>© 2002–2016 «Сибирское Агентство Новостей»</p>
<div class="footer-age">Возрастная категория Интернет-сайта 18 +</div> 
<a href="http://sibnovosti.ru/about/juristic_docs" class="footer-link">Правовая информация</a>
<p> Вся информация, размещенная на данном ресурсе, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению или распространению, иначе как со ссылкой на <a href="http://sibnovosti.ru/">«Сибирское Агентство Новостей»</a> или письменного разрешения <a href="mailto:burlakovab@mkrmedia.ru">главного редактора</a>. <a href="mailto:gordeevan@mkrmedia.ru">Продвижение сайта</a>. 
Сетевое издание «Сибирское Агентство Новостей» зарегистрировано Роскомнадзором, свидетельство о регистрации ЭЛ № ФС 77 - 61356 от 07 апреля 2015 года.</p>
</div>
</div>
</div>
<script src="/assets/vendor/orphus/orphus-97078448b00b5bca838edd512ac02247.js" type="text/javascript"></script>

<div id='counters'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter1909921 = new Ya.Metrika({id:1909921, enableAll: true, webvisor:false});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/1909921" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!--Rating@Mail.ru counter-->
<script language="javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer);js=10;//--></script>
<script language="javascript1.1"><!--
a+=';j='+navigator.javaEnabled();js=11;//--></script>
<script language="javascript1.2"><!--
s=screen;a+=';s='+s.width+'*'+s.height;
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;//--></script>
<script language="javascript1.3"><!--
js=13;//--></script><script language="javascript" type="text/javascript"><!--
d.write('<img src="http://de.c0.bf.a0.top.mail.ru/counter'+'?id=986865;js='+js+
a+';rand='+Math.random()+'" height="1" width="1" alt="top.mail.ru" border="0">');
if(11<js)d.write('<'+'!-- ')//--></script>
<noscript><img src="http://de.c0.bf.a0.top.mail.ru/counter?js=na;id=986865" 
height="1" width="1" alt="top.mail.ru" border="0"></noscript>
<script language="javascript" type="text/javascript"><!--
if(11<js)d.write('--'+'>');//--></script>
<!--// Rating@Mail.ru counter-->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;unitmedia?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
</div>

</body>
</html>
